<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
    <title>How-to-Video: 12 Motorrajeans im Schleiftest | www.motorrad.net </title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="fb:app_id" content=""/>

<meta property="og:title" content="How-to-Video: 12 Motorrajeans im Schleiftest"/>
<meta property="og:site_name" content="www.motorrad.net "/>

<link rel="shortcut icon" href="/sites/all/themes/motorrad_net/images/favicon.ico" type="image/x-icon" />
<meta name="abstract" content="Das Portal der MOTORRAD NEWS und der Regionalen Motorrad-Magazine." />
<meta name="keywords" content="MOTORRAD NEWS,Regionale Motorradmagazine,Motorrad,News,Tipps,Zeitschrift,Magazin,Motorradtest,Vergleichstest,Kaufberatung,Motorradkatalog,Motorradarchiv,Motorradlexikon,Motorradshop,Motorradadressen,Motorradtermine,Bike,Motorradtouren,Motorradreisen,Motorradsport,Motorradzubehör,Motorradtrainings,Kleinanzeigen,Jeans,Motorradjeans,Schleiftest,TU Darmstadt,Video" />
<meta name="description" content="Wie wir getestet haben, seht ihr im Video. Die Ergebnisse gibt's in der aktuellen MOTORRAD NEWS." />
<meta name="copyright" content="Syburger Verlag GmbH" />
<link rel="canonical" href="http://www.motorrad.net/jeans/how-video-12-motorrajeans-im-schleiftest.html" />
    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_910236a39574946d167644802ec9e478.css" />
	<meta name="google-site-verification" content="vy22c5vNwWEiDZ-ZhtrXLID9-t8nM-eFShuBVjatWQQ" />
	<meta name="msvalidate.01" content="EBB614B2D87B600F4E558AD5446B61DB" />
    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/motorrad_net/style.css" />
    <!--[if lte IE 7]>
	    <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/motorrad_net/ie_6_7.css" />
	  <![endif]-->
    <script type="text/javascript" src="/sites/default/files/js/js_0ade516d46c96508f29e09424267afb9.js"></script>
<script type="text/javascript" src="/sites/all/modules/cumulus/cumulus.js?f"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Eigene Bewertung: ", "titleAverage": "Durchschnitt: ", "feedbackSavingVote": "Bewertung wird gespeichert...", "feedbackVoteSaved": "Die Bewertung wurde gespeichert.", "feedbackDeletingVote": "Bewertung wird gelöscht...", "feedbackVoteDeleted": "Die Bewertung wurde gelöscht." }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": 1, "loop_items": 0, "node_link_text": "View Image Details", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "\x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e zum Schließen drücken", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "img.inline", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": "lightbox_ungrouped", "custom_trigger_classes": "img.pbig", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": 1, "slideshow_automatic_exit": 1, "show_play_pause": 1, "pause_on_next_click": 0, "pause_on_previous_click": 1, "loop_slides": 0, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "nice_menus_options": { "delay": 800, "speed": 1 }, "cron": { "basePath": "/poormanscron", "runNext": 1499358301 }, "extlink": { "extTarget": "_blank", "extClass": "ext", "extSubdomains": 0, "extExclude": "", "extInclude": ".\\.pdf", "extCssExclude": "", "extCssExplicit": "", "extAlert": 0, "extAlertText": "Dieser Link führt zu einer externen Website. Für Inhalte Dritter sind wir nicht verantwortlich!", "mailtoClass": "mailto" }, "custom_search": { "form_target": "_self", "solr": 0 } });
//--><!]]>
</script>
    <script type="text/javascript" language="javascript" src="/sites/all/themes/motorrad_net/mnt.js"></script>
	<script>
		// Disable tracking if the opt-out cookie exists
		var gaProperty = 'UA-28847996-1';
		var disableStr = 'ga-disable-' + gaProperty;
		if (document.cookie.indexOf(disableStr + '=true') > -1) {
			window[disableStr] = true;
		}
		function gaOptout() {
			document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[disableStr] = true;
		}
		// UA Code
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		ga('create', 'UA-28847996-1', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	</script>
    <script type="text/javascript">window.cookieconsent_options = {"message":"Cookies helfen uns bei der Bereitstellung unserer Dienste. Durch die Nutzung unserer Dienste erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies setzen.","dismiss":"Verstanden","learnMore":"Mehr erfahren","link":"/datenschutz.html","theme":"/sites/all/themes/motorrad_net/cs/cs.css"};</script>
	<script type="text/javascript" src="/sites/all/themes/motorrad_net/cs/cs.min.js"></script>
</head>
<body  class="sidebars">
<!-- start banner //-->
<div class="banner_normal" >
	<div style="padding-left: 50%; margin-left: -499px;">
		<div class="mnt_banner_top">
     <div id="block-block-16" class="clear-block block block-block">


  <div class="content">
<script src="http://cahensly.adspirit.de/adscript.php?pid=214&ord=1499355106" type="text/javascript" language="JavaScript"></script>
<noscript>
 <a href="http://cahensly.adspirit.de/adnoclick.php?pid=214&ord=1499355106" target="_top">
  <img src="http://cahensly.adspirit.de/adnoscript.php?pid=214&ord=1499355106"
       alt="Hier klicken!" border="0" width="728" height="90" />
 </a>
</noscript>
</div>
</div>
    </div>
		<div class="mnt_banner_right">
     <div id="block-block-21" class="clear-block block block-block">


  <div class="content">
<script src="http://ssl.cahensly.com/adscript.php?pid=207&ord=1499355106" type="text/javascript" language="JavaScript"></script>
<noscript>
 <a href="http://ssl.cahensly.com/adnoclick.php?pid=207&ord=1499355106" target="_top">
  <img src="http://ssl.cahensly.com/adnoscript.php?pid=207&ord=1499355106"
       alt="Hier klicken!" border="0" width="120" height="600" />
 </a>
</noscript>
</div>
</div>
    </div>
	</div>
</div>
	<div style="height:100px;"></div>
<!-- end banner //-->
<div class="head_mnt">	
  <div class="head_mnt_right">
    <div style="margin-right:20px;"><a href="/rss.xml"><img src="/sites/all/themes/motorrad_net/images/logo_rss.gif"  width="23px" height="31" alt="MOTORRAD.NET NewsFeed" title="MOTORRAD.NET NewsFeed"/></a></div>
    <div style="margin-right:20px;"><a href="https://www.facebook.com/motorradnewsmagazin" target="_blank"><img src="/sites/all/themes/motorrad_net/images/logo_fb.gif"  width="23px" height="31" alt="MOTORRAD.NET Facebook-Seite" title="MOTORRAD.NET Facebook-Seite"/></a></div>
    <div style="margin-right:350px;"><a href="http://twitter.com/MotorradNews" target="_blank"><img src="/sites/all/themes/motorrad_net/images/logo_twitter.gif"  width="23px" height="31" alt="Follow MOTORRAD.NET on Twitter" title="Follow MOTORRAD.NET on Twitter"/></a></div>
    <!-- div class="mnt_pfeil"><img src="<php print $base_path ?>sites/all/themes/motorrad_net/images/mnt_pfeil.jpg" style="display:none" id="mnt_pfeil_1" /></div -->
    <div style="margin-right:20px;"><a href="/zeitschriften/motorrad-news"><img src="/sites/all/themes/motorrad_net/images/logo_motorrad_news.jpg"  width="121" height="31" alt="MOTORRAD NEWS" title="MOTORRAD NEWS" /></a></div>
    <!-- div class="mnt_pfeil"><img src="<php print $base_path ?>sites/all/themes/motorrad_net/images/mnt_pfeil.jpg" style="display:none" id="mnt_pfeil_2"></div -->
  	<div style="margin-right:20px;"><a href="/news/regionale-news"><img src="/sites/all/themes/motorrad_net/images/logo_regionale_motorrad_mag.jpg" alt="Regionale Motorradmagazine"  width="101" height="31" title="Regionale Motorradmagazine" /></a></div>
    <!-- div class="mnt_pfeil"><img src="<php print $base_path ?>sites/all/themes/motorrad_net/images/mnt_pfeil.jpg" style="display:none" id="mnt_pfeil_3"></div -->
    <div style="margin-right:20px;"><a href="http://www.motorrad-gespanne.de"><img src="/sites/all/themes/motorrad_net/images/gespanne-logo.jpg" alt="Motorrad Gespanne"  width="101" height="31" title="Motorrad Gespanne" /></a></div>
    <div style="margin-right:20px;"><a href="/zeitschriften/rollerszene"><img src="/sites/all/themes/motorrad_net/images/logo-roller-szene.jpg" alt="Roller Szene"  width="101" height="31" title="Roller Szene" /></a></div>
  </div>
</div>
<div id="container">
<div id="container2">
<div id="header">
<div id="blogdesc">
 <div id="logocontainer"><a href="/" title="Startseite"><img src="/sites/all/themes/motorrad_net/images/motorrad-net-logo.gif" alt="Startseite" /></a></div>      <div id="texttitles">
	        </div></div>
<div id="header-content">
<div id="block-search-0" class="clear-block block block-search">

  <h2 class="blocktitle">Suchen</h2>

  <div class="content"><form action="/jeans/how-video-12-motorrajeans-im-schleiftest.html"  accept-charset="UTF-8" method="post" id="search-block-form" class="search-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label class="element-invisible" for="edit-search-block-form-1">Diese Website durchsuchen: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="suchen..." title="Die Begriffe eingeben nach denen gesucht werden soll." class="form-text  custom-search-default-value custom-search-box" />
</div>
<fieldset class="custom_search-popup"></fieldset>
<input type="image" name="op" id="edit-submit"  alt="" class="form-submit custom-search-button" src="/sites/all/themes/motorrad_net/images/submit.gif" />
<input type="hidden" name="form_build_id" id="form-X0Rj9GVm9b-R_QBWwwu0a2MzIUE__mC3SFk1DY7gGq0" value="form-X0Rj9GVm9b-R_QBWwwu0a2MzIUE__mC3SFk1DY7gGq0"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
<input type="hidden" name="default_text" id="edit-default-text" value="suchen..."  class="default-text" />
</div>

</div></form>
</div>
</div>
</div>
</div>
<div id="navigation">
      </div>
<!-- thode -->
<div id="block-nice_menus-1" class="clear-block block block-nice_menus">


  <div class="content"><ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-9397 menuparent menu-path-taxonomy-term-1 first  odd "><a href="/news" title="Die neuesten Infos rund ums Kraftrad">NEWS</a><ul><li class="menu-17356 menu-path-taxonomy-term-3356 first  odd "><a href="/news/neue-modelle" title="Neue Motorrad-Modelle">Neue Modelle</a></li>
<li class="menu-17359 menu-path-taxonomy-term-57 even "><a href="/news/produkt-news" title="Ob Navigation, Reifen, Camping-Ausrüstung oder Lenker – neue Produkte findet ihr hier">Produkt News</a></li>
<li class="menu-17360 menu-path-taxonomy-term-9 odd "><a href="/news/regionale-news" title="Was geht ab in deiner Gegend? Infos aus deiner Region">Regionale News</a></li>
<li class="menu-17357 menu-path-taxonomy-term-10 even  last "><a href="/news/reise-news" title="Wohin in den Motorradurlaub? Ideen gibt’s in den ReiseNews">Reise News</a></li>
</ul>
</li>
<li class="menu-9401 menuparent menu-path-taxonomy-term-2 even "><a href="/test" title="Unabhängige Tests und Fahrberichte liefert euch motorrad.net">TEST</a><ul><li class="menu-17362 menu-path-taxonomy-term-11 first  odd "><a href="/test/motorr%C3%A4der-z" title="Aktuelle Tests und Fahrberichte von 125 bis 2300 Kubik">Motorräder A-Z </a></li>
<li class="menu-17363 menu-path-taxonomy-term-13 even "><a href="/test/helmebekleidung" title="Helme, Kombis, Stiefel, Handschuhe – alles, was dich kleidet">Helme/Bekleidung</a></li>
<li class="menu-17364 menu-path-taxonomy-term-12 odd  last "><a href="/test/zubeh%C3%B6r" title="Vom Auspuff bis zur Cockpitscheibe – alles, was angeschraubt wird">Zubehör</a></li>
</ul>
</li>
<li class="menu-9405 menuparent menu-path-taxonomy-term-3 odd "><a href="/technik" title="Wie funktionieren Gabel, Kardan oder Kurbelwelle? Motorrad.net geht ins Detail">TECHNIK</a><ul><li class="menu-4099 menu-path-forum-136 first  odd "><a href="/forum/lesern-helfen-lesern" title="Das Forum von motorrad.net">Leser helfen Lesern</a></li>
<li class="menu-9406 menu-path-taxonomy-term-16 even  last "><a href="/technik/tuning" title="Custom-Bike, Café Racer oder volles Reiseornat – tolle Umbauten und Zubehör findet ihr in der Tuning-Abteilung">Tuning</a></li>
</ul>
</li>
<li class="menu-9407 menuparent menu-path-taxonomy-term-4 even "><a href="/szene" title="Treffen, Veranstaltungen, Motorsport – hier trifft sich die Motorradszene">SZENE</a><ul><li class="menu-15732 menu-path-taxonomy-term-20 first  odd "><a href="/szene/schrauberprinz" title="Lesestoff: Die Kolumne direkt aus der Werkstatt">Schrauberprinz</a></li>
<li class="menu-17367 menu-path-taxonomy-term-178 even "><a href="/szene/sport" title="MotoGP, Superbike, Motocross – Infos aus der Welt des Motorsports">Sport</a></li>
<li class="menu-15730 menu-path-taxonomy-term-17 odd  last "><a href="/szene/treffpunkte" title="Wo trifft sich die Zweiradszene? Die beliebtesten Treffpunkte im Portrait">Treffpunkte</a></li>
</ul>
</li>
<li class="menu-9411 menuparent menu-path-taxonomy-term-5 odd "><a href="/termine" title="Aktuelle Termine sortiert nach Bundesländern">TERMINE</a><ul><li class="menu-7431 menu-path-node-310 first  odd "><a href="/stammtisch-melden.html" title="Gleichgesinnte gesucht? Meldet euren Stammtisch per Online-Formular">Stammtisch melden</a></li>
<li class="menu-10097 menu-path-node-119 even  last "><a href="/terminannahme-regionalen-motorradszene-magazine-und-rollerszene.html" title="Terminannahme der regionalen MotorradSzene-Magazine und RollerSzene">Termine melden</a></li>
</ul>
</li>
<li class="menu-9413 menuparent menu-path-taxonomy-term-6 even "><a href="/touren" title="Reisereportagen von Australien bis Zermatt">TOUREN</a><ul><li class="menu-18989 menu-path-taxonomy-term-3563 first  odd "><a href="/touren/tourenjahrbuch" title="Tourenjahrbuch">Tourenjahrbuch</a></li>
<li class="menu-17366 menu-path-taxonomy-term-3357 even  last "><a href="/touren/tourentipps" title="Tourentipps für Motorradfahrer">Tourentipps</a></li>
</ul>
</li>
<li class="menu-13911 menu-path-kleinanzeigenmotorradnet odd "><a href="http://www.kleinanzeigen.motorrad.net" title="Motorrad-Kleinanzeigenportal aufrufen">KLEINANZEIGEN</a></li>
<li class="menu-9417 menu-path-taxonomy-term-949 even "><a href="/jobs-0" title="Stellenanzeigen">JOBS</a></li>
<li class="menu-9418 menuparent menu-path-taxonomy-term-8 odd  last "><a href="/zeitschriften" title="Die Zeitschriften des Syburger-Verlags">ZEITSCHRIFTEN</a><ul><li class="menu-9419 menu-path-taxonomy-term-26 first  odd "><a href="/zeitschriften/motorrad-news" title="Unsere Verkaufszeitschrift für Deutschland, Österreich und die Schweiz">MOTORRAD NEWS </a></li>
<li class="menu-9420 menu-path-taxonomy-term-27 even "><a href="/zeitschriften/motorr%C3%A4-katalog" title="Unser Jahreskatalog mit allen Modellen">MOTORRÄDER-Katalog</a></li>
<li class="menu-9421 menu-path-taxonomy-term-29 odd "><a href="/zeitschriften/kurve" title="Unser kostenloses Magazin für die Region Schleswig-Holstein, Hamburg, Bremen, Niedersachsen und Mecklenburg-Vorpommern">Kurve</a></li>
<li class="menu-9422 menu-path-taxonomy-term-32 even "><a href="/zeitschriften/motorradtreff-spinner" title="Unser kostenloses Magazin für die Region Berlin, Brandenburg">MotorradTreff Spinner</a></li>
<li class="menu-9423 menu-path-taxonomy-term-36 odd "><a href="/zeitschriften/motorradtreff" title="Unser kostenloses Magazin für die Region Sachsen, Sachsen-Anhalt, Thüringen">MotorradTreff</a></li>
<li class="menu-9424 menu-path-taxonomy-term-37 even "><a href="/zeitschriften/moko-motorradkontakte" title="Unser kostenloses Magazin für die Region Kassel, Paderborn, Bielefeld">MoKo MotorradKontakte</a></li>
<li class="menu-9425 menu-path-taxonomy-term-33 odd "><a href="/zeitschriften/motorradspiegel" title="Unser kostenloses Magazin für die Region Baden-Württemberg">MotorradSpiegel</a></li>
<li class="menu-9426 menu-path-taxonomy-term-31 even "><a href="/zeitschriften/motorradszene" title="Unser kostenloses Magazin für die Region Hessen, Rheinland-Pfalz, Saarland">MotorradSzene</a></li>
<li class="menu-9427 menu-path-taxonomy-term-30 odd "><a href="/zeitschriften/motorradszene-bayern" title="Unser kostenloses Magazin für die Region Bayern">MotorradSzene Bayern</a></li>
<li class="menu-9428 menu-path-taxonomy-term-34 even "><a href="/zeitschriften/n%C3%BCrburger" title="Unser kostenloses Magazin für die Region Mittelrhein, Eifel">Nürburger</a></li>
<li class="menu-9429 menu-path-taxonomy-term-28 odd "><a href="/zeitschriften/syburger" title="Unser kostenloses Magazin Syburger für die Region Nordrhein-Westfalen">Syburger</a></li>
<li class="menu-14770 menu-path-taxonomy-term-2523 even  last "><a href="/zeitschriften/rollerszene" title="Die RollerSzene ist die Zeitung für jeden Rollerfahrer.">RollerSzene</a></li>
</ul>
</li>
</ul>
</div>
</div>
<!-- thode -->
<div id="navigation2">
<ul class="links" id="nav2links"><li class="menu-510 first"><a href="/search" title="">Suche</a></li>
<li class="menu-507"><a href="/tracker" title="">Neue Artikel</a></li>
<li class="menu-358"><a href="/poll" title="">Umfragen</a></li>
<li class="menu-5992"><a href="/forum/lesern-helfen-lesern" title="Motorrad Forum &quot;Leser helfen Lesern&quot; zum Thema Technik">Forum</a></li>
<li class="menu-2827"><a href="/motorrad-news-kennerspiel.html" title="MOTORRAD NEWS - Kennerspiel">Gewinnspiel</a></li>
<li class="menu-13907"><a href="/haendler" title="">Händler</a></li>
<li class="menu-175"><a href="https://www.motorrad.net/shop" title="">Shop</a></li>
<li class="menu-3505"><a href="https://www.motorrad.net/abonnement" title="">Abo</a></li>
<li class="menu-15846"><a href="/zeitschriften/motorr%C3%A4-katalog" title="">MOTORRÄDER-Katalog</a></li>
<li class="menu-13909"><a href="/media-daten" title="">Media-Daten</a></li>
<li class="menu-5180 last"><a href="/syburger-verlag" title="">Wir über uns</a></li>
</ul></div>
<div id="undernavigation">
</div>
<div id="wrap">
<div id="leftside">
<div id="block-block-15" class="clear-block block block-block">


  <div class="content">
<script src="http://ssl.cahensly.com/adscript.php?pid=208&ord=1499355106" type="text/javascript" language="JavaScript"></script>
<noscript>
 <a href="http://ssl.cahensly.com/adnoclick.php?pid=208&ord=1499355106" target="_top">
  <img src="http://ssl.cahensly.com/adnoscript.php?pid=208&ord=1499355106"
       alt="Hier klicken!" border="0" width="160" height="600" />
 </a>
</noscript>
</div>
</div>
</div>
<div id="contentmiddle">
          <div class="breadcrumb"><a href="/">Startseite</a></div>                    <div id="h2title"><h1>How-to-Video: 12 Motorrajeans im Schleiftest</h1>		  </div>
                                                    <div class="node">
          
   
    <div class="content"><p><iframe width="400" height="225" src="https://www.youtube.com/embed/8MRfJyU5IgQ?rel=0" frameborder="0" allowfullscreen></iframe></p>
<p>Wie wir getestet haben, seht ihr im Video. Die Ergebnisse gibt's in der aktuellen <a href="http://www.motorrad.net/zeitschriften/motorrad-news/aktuell">MOTORRAD&nbsp;NEWS</a>.</p>
<form action="/jeans/how-video-12-motorrajeans-im-schleiftest.html"  accept-charset="UTF-8" method="post" id="fivestar-form-node-2659" class="fivestar-widget">
<div><div class="fivestar-form-vote-2659 clear-block"><input type="hidden" name="content_type" id="edit-content-type" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id" value="2659"  />
<div class="fivestar-form-item  fivestar-combo-text fivestar-average-stars fivestar-labels-hover"><div class="form-item" id="edit-vote-wrapper">
 <input type="hidden" name="vote_count" id="edit-vote-count" value="0"  />
<input type="hidden" name="vote_average" id="edit-vote-average" value="0"  />
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path" value="/fivestar/vote/node/2659/vote"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-1" ><option value="-">Bewertung auswählen</option><option value="20">Mangelhaft</option><option value="40">Ausreichend</option><option value="60">Befriedigend</option><option value="80">Gut</option><option value="100">Sehr gut</option></select><input type="hidden" name="auto_submit_token" id="edit-auto-submit-token" value="9976f056c5a6b96f4a1f816ce8ff50a8"  class="fivestar-token" />

 <div class="description"><div class="fivestar-summary fivestar-summary-combo fivestar-feedback-enabled"><span class="empty">Noch keine Bewertungen vorhanden</span></div></div>
</div>
</div><input type="hidden" name="destination" id="edit-destination" value="node/2659"  />
<input type="submit" name="op" id="edit-fivestar-submit" value="Bewerten"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-5ewrqYgJm5qplSHUXenFPLw5A-zSeSpqQxcE9AkNR-E" value="form-5ewrqYgJm5qplSHUXenFPLw5A-zSeSpqQxcE9AkNR-E"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-2659" value="fivestar_form_node_2659"  />
</div>
</div></form>
</div>
    <div class="links"> <ul class="links inline"><li class="fb_social_like first"><span><div class="fb-social-like-widget"><fb:like  href="http://www.motorrad.net/jeans/how-video-12-motorrajeans-im-schleiftest.html" send="false" layout="button_count" show_faces="false" width="350" action="like" font="verdana" colorscheme="dark"></fb:like></div></span></li>
<li class="google_plusone"><span><div class="g-plusone-wrapper" style="margin: 0 1em 1em 1em;float:right" ><div class="g-plusone" data-href="http://www.motorrad.net/jeans/how-video-12-motorrajeans-im-schleiftest.html" data-annotation="bubble" data-width="250" ></div></div></span></li>
<li class="print_html last"><a href="/print/jeans/how-video-12-motorrajeans-im-schleiftest.html" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Druckversion" title="Druckversion" width="16" height="16" class="print-icon print-icon-margin" />Druckversion</a></li>
</ul></div>    <div class="postmeta"><span class="submitted">Eingestellt von <a href="/benutzer/till-ferges" title="Benutzerprofil anzeigen.">Till Ferges</a> am 3. Juli 2017 - 16:59</span> <span class="taxonomy"><ul class="links inline"><li class="taxonomy_term_1990 first"><a href="/jeans" rel="tag" title="">Jeans</a></li>
<li class="taxonomy_term_1127"><a href="/motorradjeans" rel="tag" title="">Motorradjeans</a></li>
<li class="taxonomy_term_1"><a href="/news" rel="tag" title="Die neuesten Infos rund ums Kraftrad">NEWS</a></li>
<li class="taxonomy_term_1946"><a href="/schleiftest" rel="tag" title="">Schleiftest</a></li>
<li class="taxonomy_term_1992"><a href="/tu-darmstadt" rel="tag" title="">TU Darmstadt</a></li>
<li class="taxonomy_term_1844"><a href="/video" rel="tag" title="">Video</a></li>
<li class="taxonomy_term_59 last"><a href="/videos-aus-dem-netz" rel="tag" title="">Videos aus dem Netz</a></li>
</ul></span></div>
        <div  class="node_backlink"><a href="javascript:history.back()">zur&uuml;ck zur letzten Ansicht</a></div>
   	   <div style="clear:both;height:1px;width:1px;"></div>
  </div>
          </div>
<div id="rightside">
<div id="block-block-5" class="clear-block block block-block">

  <h2 class="blocktitle">Benutzeranmeldung</h2>

  <div class="content"><div class="block-user-mymnt"><a href="https://www.motorrad.net/user/login"><img src="/sites/all/themes/motorrad_net/images/login.gif" alt="motorrad.net - Login"  width="234px" height="60" title="Sie haben bereits einen Account? Dann klicken Sie hier..."/></a> 
<ul>
  <li class="first"><a title="Ein neues Benutzerkonto erstellen." href="https://www.motorrad.net/user/register">Ich bin neu hier, kostenlos registrieren</a></li>
  <li class="last"><a title="Ein neues Passwort per E-Mail anfordern." href="https://www.motorrad.net/user/password">Passwort vergessen</a></li>
</ul>
</div></div>
</div>
<div id="block-block-22" class="clear-block block block-block">

  <h2 class="blocktitle">Kleinanzeigen</h2>

  <div class="content"><p><iframe src="http://www.kleinanzeigen.motorrad.net/inserat/kleinanzeigen.html" height="345"  width="250" frameborder="0"  scrolling="no" style="margin-top:-15px;margin-left:-2px"/></iframe></p>
<div class="node_read_more"><a href="#" onclick="klfenster = window.open('http://www.kleinanzeigen.motorrad.net/', 'Zweitfenster', 'width=1024,height=650,left=20,top=20,scrollbars=yes,resizable=yes');klfenster.focus();" style="text-align:right;" title="Zum Motorrad-Kleinanzeigenmarkt">Weitere Anzeigen </a></div>
<div class="node_read_more" ><a onclick="klfenster = window.open('https://www.kleinanzeigen.motorrad.net/aufgeben/kleinanzeige.html', 'Zweitfenster', 'width=1024,height=650,left=20,top=20,scrollbars=yes,resizable=yes');klfenster.focus();" href="#"  style="text-align:right;" title="Zur Motorrad-Kleinanzeigenaugabe">Zur Kleinanzeigenaufgabe</a></div>
<p><a style=" display: none;" href="mailto: office@vfmz.de">Nachricht schreiben</a></p>
</div>
</div>
<div id="block-block-2" class="clear-block block block-block">

  <h2 class="blocktitle">Aktuelle MOTORRAD NEWS </h2>

  <div class="content"><div style="text-align: center;"><a href="/zeitschriften/motorrad-news"><img src="/sites/default/files/bilder_redaktion/titelbilder/titel_mns.jpg" width="200px" style="border: 1px #000 solid;" /></a></div>
</div>
</div>
<div id="block-block-3" class="clear-block block block-block">

  <h2 class="blocktitle">Unsere 9 regionalen Magazine</h2>

  <div class="content"><div class="mnt_pic_container">
<div id="mnt_pic_0" class="mnt_start_image"><a onclick="mnt_slider(8,9); return false;" class="mnt_z" href="javascript:void(0);">&nbsp;</a><a href="/news/regionale-news"><img width="150" height="54" border="0" title="Regionale Motorradmagazine" alt="Regios" src="/sites/all/themes/motorrad_net/images/rmm_logo_regio.gif" /></a><a onclick="mnt_slider(1,9); return false;" class="mnt_w" href="javascript:void(0);">&nbsp;</a><br />
<div class="mnt_regtxt">MotorradSzene-Magazine im &Uuml;berblick</div>
</div>
<div id="mnt_pic_1" class="mnt"><a onclick="mnt_slider(0,9); return false;" class="mnt_z" href="javascript:void(0);">&nbsp;</a><a href="/zeitschriften/kurve"><img width="150" height="54" border="0" title="Motorradmagazin: Kurve" alt="Kurve" src="/sites/all/themes/motorrad_net/images/rmm_logo_kurve.gif" /></a><a onclick="mnt_slider(2,9); return false;" class="mnt_w" href="javascript:void(0);">&nbsp;</a><br />
<div class="mnt_regtxt">Regio-Magazin f&uuml;r Schleswig-Holstein, Bremen, Niedersachsen, Mecklenburg</div>
</div>
<div id="mnt_pic_2" class="mnt"><a onclick="mnt_slider(1,9); return false;" class="mnt_z" href="javascript:void(0);">&nbsp;</a><a href="/zeitschriften/motorradtreff-spinner"><img width="150" height="54" border="0" title="Motorradmagazin: Motorradtreff Spinner" alt="Motorradtreff Spinner" src="/sites/all/themes/motorrad_net/images/rmm_logo_spinner.gif" /></a><a onclick="mnt_slider(3,9); return false;" class="mnt_w" href="javascript:void(0);">&nbsp;</a><br />
<div class="mnt_regtxt">Regio-Magazin f&uuml;r Berlin, Brandenburg</div>
</div>
<div id="mnt_pic_3" class="mnt"><a onclick="mnt_slider(2,9); return false;" class="mnt_z" href="javascript:void(0);">&nbsp;</a><a href="/zeitschriften/motorradtreff"><img width="150" height="54" border="0" title="Motorradmagazin:MotorradTreff" alt="MotorradTreff" src="/sites/all/themes/motorrad_net/images/rmm_logo_treff.gif" /></a><a onclick="mnt_slider(4,9); return false;" class="mnt_w" href="javascript:void(0);">&nbsp;</a><br />
<div class="mnt_regtxt">Regio-Magazin f&uuml;r Sachsen, Sachsen-Anhalt, Th&uuml;ringen</div>
</div>
<div id="mnt_pic_4" class="mnt"><a onclick="mnt_slider(3,9); return false;" class="mnt_z" href="javascript:void(0);">&nbsp;</a><a href="/zeitschriften/syburger"><img width="150" height="54" border="0" title="Motorradmagazin: Syburger" alt="Syburger" src="/sites/all/themes/motorrad_net/images/rmm_logo_syburger.gif" /></a><a onclick="mnt_slider(5,9); return false;" class="mnt_w" href="javascript:void(0);">&nbsp;</a><br />
<div class="mnt_regtxt">Regio-Magazin f&uuml;r Nordrhein-Westfalen</div>
</div>
<div id="mnt_pic_5" class="mnt"><a onclick="mnt_slider(4,9); return false;" class="mnt_z" href="javascript:void(0);">&nbsp;</a><a href="/zeitschriften/moko-motorradkontakte"><img width="150" height="54" border="0" title="Motorradmagazin: MoKo - Motorrad Kontakte" alt="MoKo - Motorrad Kontakte" src="/sites/all/themes/motorrad_net/images/rmm_logo_kontakte.gif" /></a><a onclick="mnt_slider(6,9); return false;" class="mnt_w" href="javascript:void(0);">&nbsp;</a><br />
<div class="mnt_regtxt">Regio-Magazin f&uuml;r Kassel, Paderborn, Bielefeld</div>
</div>
<div id="mnt_pic_6" class="mnt"><a onclick="mnt_slider(5,9); return false;" class="mnt_z" href="javascript:void(0);">&nbsp;</a><a href="/zeitschriften/motorradspiegel"><img width="150" height="54" border="0" title="Motorradmagazin: Motorrrad Spiegel" alt="Motorrrad Spiegel" src="/sites/all/themes/motorrad_net/images/rmm_logo_spiegel.gif" /></a><a onclick="mnt_slider(7,9); return false;" class="mnt_w" href="javascript:void(0);">&nbsp;</a><br />
<div class="mnt_regtxt">Regio-Magazin f&uuml;r Baden W&uuml;rttemberg</div>
</div>
<div id="mnt_pic_7" class="mnt"><a onclick="mnt_slider(6,9); return false;" class="mnt_z" href="javascript:void(0);">&nbsp;</a><a href="/zeitschriften/nuerburger"><img width="150" height="54" border="0" title="Motorradmagazin: N&uuml;rburger" alt="N&uuml;rburger" src="/sites/all/themes/motorrad_net/images/rmm_logo_nuerburger.gif" /></a><a onclick="mnt_slider(8,9); return false;" class="mnt_w" href="javascript:void(0);">&nbsp;</a><br />
<div class="mnt_regtxt">Regio-Magazin f&uuml;r Mittelrhein, Eifel</div>
</div>
<div id="mnt_pic_8" class="mnt"><a onclick="mnt_slider(7,9); return false;" class="mnt_z" href="javascript:void(0);">&nbsp;</a><a href="/zeitschriften/motorradszene"><img width="150" height="54" border="0" title="Motorradmagazin: Motorrad Szene" alt="Motorrad Szene" src="/sites/all/themes/motorrad_net/images/rmm_logo_szene.gif" /></a><a onclick="mnt_slider(9,9); return false;" class="mnt_w" href="javascript:void(0);">&nbsp;</a><br />
<div class="mnt_regtxt">Regio-Magazin f&uuml;r Hessen, Rheinland-Pfalz, Saarland</div>
</div>
<div id="mnt_pic_9" class="mnt"><a onclick="mnt_slider(8,9); return false;" class="mnt_z" href="javascript:void(0);">&nbsp;</a><a href="/zeitschriften/motorradszene-bayern"><img width="150" height="54" border="0" title="Motorradmagazin: Motorrad Szene Bayern" alt="Motorrad Szene Bayern" src="/sites/all/themes/motorrad_net/images/rmm_logo_bayern.gif" /></a><a onclick="mnt_slider(0,9); return false;" class="mnt_w" href="javascript:void(0);">&nbsp;</a><br />
<div class="mnt_regtxt">Regio-Magazin f&uuml;r Bayern</div>
</div>
</div>
</div>
</div>
<div id="block-poll-0" class="clear-block block block-poll">

  <h2 class="blocktitle">Umfrage</h2>

  <div class="content">
<div class="poll">
  <div class="title">Umfrage: Welcher 2017er Supersportler gefällt euch am besten?</div>
  
<div class="text">Aprilia RSV4</div>
<div class="bar">
  <div style="width: 9%;" class="foreground"></div>
</div>
<div class="percent">
  9%
</div>

<div class="text">BMW S 1000 RR</div>
<div class="bar">
  <div style="width: 19%;" class="foreground"></div>
</div>
<div class="percent">
  19%
</div>

<div class="text">Ducati 1299 Panigale</div>
<div class="bar">
  <div style="width: 18%;" class="foreground"></div>
</div>
<div class="percent">
  18%
</div>

<div class="text">Honda Fireblade</div>
<div class="bar">
  <div style="width: 21%;" class="foreground"></div>
</div>
<div class="percent">
  21%
</div>

<div class="text">Kawasaki ZX-10R</div>
<div class="bar">
  <div style="width: 12%;" class="foreground"></div>
</div>
<div class="percent">
  12%
</div>

<div class="text">Suzuki GSX-R 1000</div>
<div class="bar">
  <div style="width: 18%;" class="foreground"></div>
</div>
<div class="percent">
  18%
</div>

<div class="text">Yamaha YZF-R1</div>
<div class="bar">
  <div style="width: 4%;" class="foreground"></div>
</div>
<div class="percent">
  4%
</div>
  <div class="total">
    Gesamte Stimmenzahl: 68  </div>
</div>
<div class="links"><ul class="links"><li class="comment_forbidden first"><span><a href="/user/login?destination=comment%2Freply%2F2493%23comment-form">Anmelden</a> oder <a href="/user/register?destination=comment%2Freply%2F2493%23comment-form">Registrieren</a> um Kommentare zu schreiben</span></li>
<li class="0 last"><a href="/poll" title="Umfragen dieser Seite anzeigen.">Frühere Umfragen</a></li>
</ul></div>
</div>
</div>
<div id="block-block-11" class="clear-block block block-block">

  <h2 class="blocktitle">MOTORRAD.NET Gewinnspiel</h2>

  <div class="content"><div class="mnt_regtxt"><a href="/gewinnspiel" target="_self"><img src="/sites/default/files/bilder_sonstige/kennerspiel.gif" border="0" width="234" alt="MOTORRAD.NET Gewinnspiel" titel="MOTORRAD.NET Gewinnspiel - Jetzt mitmachen" />
<div></div></a><br />
<div class="mnt_regtxt">Mitmachen und gewinnen!</div>
</div></div>
</div>
<div id="block-user-2" class="clear-block block block-user">

  <h2 class="blocktitle">Neue Mitglieder auf motorrad.net</h2>

  <div class="content"><div class="item-list"><ul><li class="first"><a href="/benutzer/spoolxf650" title="Benutzerprofil anzeigen.">Spoolxf650</a></li>
<li><a href="/benutzer/drsnuggel" title="Benutzerprofil anzeigen.">dr_snuggel</a></li>
<li><a href="/benutzer/blade76" title="Benutzerprofil anzeigen.">blade76</a></li>
<li><a href="/benutzer/roudinho" title="Benutzerprofil anzeigen.">Roudinho</a></li>
<li class="last"><a href="/benutzer/billowyelevated" title="Benutzerprofil anzeigen.">billowyelevated</a></li>
</ul></div></div>
</div>
<div id="block-cumulus-0" class="clear-block block block-cumulus">

  <h2 class="blocktitle">Schlagwortwolke</h2>

  <div class="content">        <div id="tags">
        <a href="/honda" class="tagadelic level1" rel="tag" title="">Honda</a> 
<a href="/zeitschriften/motorradspiegel" class="tagadelic level5" rel="tag" title="Unser kostenloses Magazin für die Region Baden-Württemberg">MotorradSpiegel</a> 
<a href="/news/produkt-news" class="tagadelic level4" rel="tag" title="Ob Navigation, Reifen, Camping-Ausrüstung oder Lenker – neue Produkte findet ihr hier">Produkt News</a> 
<a href="/zeitschriften/motorradszene-bayern" class="tagadelic level5" rel="tag" title="Unser kostenloses Magazin für die Region Bayern">MotorradSzene Bayern</a> 
<a href="/motorrad" class="tagadelic level1" rel="tag" title="">Motorrad</a> 
<a href="/szene/sport" class="tagadelic level2" rel="tag" title="MotoGP, Superbike, Motocross – Infos aus der Welt des Motorsports">Sport</a> 
<a href="/news/neue-modelle" class="tagadelic level2" rel="tag" title="Neue Motorrad-Modelle">Neue Modelle</a> 
<a href="/zeitschriften/motorrad-news" class="tagadelic level2" rel="tag" title="Unsere Verkaufszeitschrift für Deutschland, Österreich und die Schweiz">MOTORRAD NEWS </a> 
<a href="/zeitschriften/syburger" class="tagadelic level5" rel="tag" title="Unser kostenloses Magazin Syburger für die Region Nordrhein-Westfalen">Syburger</a> 
<a href="/yamaha" class="tagadelic level1" rel="tag" title="">Yamaha</a> 
<a href="/zeitschriften/motorradtreff-spinner" class="tagadelic level5" rel="tag" title="Unser kostenloses Magazin für die Region Berlin, Brandenburg">MotorradTreff Spinner</a> 
<a href="/news" class="tagadelic level6" rel="tag" title="Die neuesten Infos rund ums Kraftrad">NEWS</a> 
<a href="/technik" class="tagadelic level1" rel="tag" title="Wie funktionieren Gabel, Kardan oder Kurbelwelle? Motorrad.net geht ins Detail">TECHNIK</a> 
<a href="/news/regionale-news" class="tagadelic level6" rel="tag" title="Was geht ab in deiner Gegend? Infos aus deiner Region">Regionale News</a> 
<a href="/bmw" class="tagadelic level1" rel="tag" title="">BMW</a> 
<a href="/szene/treffpunkte" class="tagadelic level2" rel="tag" title="Wo trifft sich die Zweiradszene? Die beliebtesten Treffpunkte im Portrait">Treffpunkte</a> 
<a href="/enduro" class="tagadelic level1" rel="tag" title="">Enduro</a> 
<a href="/frikadelle" class="tagadelic level1" rel="tag" title="">Frikadelle</a> 
<a href="/szene" class="tagadelic level3" rel="tag" title="Treffen, Veranstaltungen, Motorsport – hier trifft sich die Motorradszene">SZENE</a> 
<a href="/zeitschriften/n%C3%BCrburger" class="tagadelic level5" rel="tag" title="Unser kostenloses Magazin für die Region Mittelrhein, Eifel">Nürburger</a> 
<a href="/test/helmebekleidung" class="tagadelic level1" rel="tag" title="Helme, Kombis, Stiefel, Handschuhe – alles, was dich kleidet">Helme/Bekleidung</a> 
<a href="/zeitschriften/moko-motorradkontakte" class="tagadelic level5" rel="tag" title="Unser kostenloses Magazin für die Region Kassel, Paderborn, Bielefeld">MoKo MotorradKontakte</a> 
<a href="/zeitschriften/kurve" class="tagadelic level5" rel="tag" title="Unser kostenloses Magazin für die Region Schleswig-Holstein, Hamburg, Bremen, Niedersachsen und Mecklenburg-Vorpommern">Kurve</a> 
<a href="/test/motorr%C3%A4der-z" class="tagadelic level3" rel="tag" title="Aktuelle Tests und Fahrberichte von 125 bis 2300 Kubik">Motorräder A-Z </a> 
<a href="/zeitschriften/motorradszene" class="tagadelic level5" rel="tag" title="Unser kostenloses Magazin für die Region Hessen, Rheinland-Pfalz, Saarland">MotorradSzene</a> 
<a href="/test" class="tagadelic level3" rel="tag" title="Unabhängige Tests und Fahrberichte liefert euch motorrad.net">TEST</a> 
<a href="/bockwurst" class="tagadelic level2" rel="tag" title="">Bockwurst</a> 
<a href="/termine" class="tagadelic level2" rel="tag" title="Aktuelle Termine sortiert nach Bundesländern">TERMINE</a> 
<a href="/zeitschriften/motorradtreff" class="tagadelic level4" rel="tag" title="Unser kostenloses Magazin für die Region Sachsen, Sachsen-Anhalt, Thüringen">MotorradTreff</a> 
<a href="/test/zubeh%C3%B6r" class="tagadelic level1" rel="tag" title="Vom Auspuff bis zur Cockpitscheibe – alles, was angeschraubt wird">Zubehör</a> 

        <script type="text/javascript">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</script>
        </div>
        <div class="more-link"><a href="/tagadelic/chunk/1%2C2">weitere Schlagworte</a></div></div>
</div>
<div id="block-aggregator-category-3" class="clear-block block block-aggregator">

  <h2 class="blocktitle">Motorrad.net on Twitter</h2>

  <div class="content"><div class="item-list"><ul><li class="first"><a href="http://twitter.com/MotorradNews/statuses/882313085482094592">MotorradNews: Alt aussehen, modern fahren – das hat aber manchmal einen Pferdefuß. Honda CB 1100 RS vs. BMW R nineT im Vergleich. https://t.co/1auGAiAcmd</a>
</li>
<li><a href="http://twitter.com/MotorradNews/statuses/881886581413617664">MotorradNews: Jetzt in der NEWS: 12 Motorradjeans im Schleiftest. Wie der Test abläuft, könnt ihr hier im Video sehen.... https://t.co/ix8okwBSSl</a>
</li>
<li class="last"><a href="http://twitter.com/MotorradNews/statuses/881414665338843136">MotorradNews: Nun ist es endlich da: Ein in der Praxis gut funktionierendes Visier, das sich je nach UV-Strahlung von alleine... https://t.co/nenKUk28fh</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/categories/3" title="Die neuesten Beiträge in dieser Kategorie anzeigen.">Weiter</a></div></div>
</div>
</div>
<br style="clear:both;" />
</div>
<br style="clear:both;" />
</div>
</div>
<div id="footer">
<div id="block-block-1" class="clear-block block block-block">


  <div class="content"><p><br/>Copyright 2017 by motorrad.net, Syburger Verlag GmbH . Alle Rechte vorbehalten.<br/>Besuchen Sie auch unser <a href="http://www.kleinanzeigen.motorrad.net" title="Kostenlose Motorrad-Kleinanzeigen aufgeben" target="_new">Motorrad-Kleinanzeigen-Portal kleinanzeigen.motorrad.net</a><br/>&nbsp;<br/><a href="/zeitschriften/motorrad-news" target="_self" title="MOTORRAD NEWS">MOTORRAD NEWS</a>&nbsp;|&nbsp;<a href="/zeitschriften/regionale-motorradmagazine" target="_self" title="Regionale Motorradmagazine">Regionale Motorradmagazine</a>&nbsp;|&nbsp;<a href="/zeitschriften/rollerszene">RollerSzene</a>&nbsp;|&nbsp;<a href="/media-daten" target="_self" title="Media-Daten">Media-Daten</a>&nbsp;|&nbsp;<a href="/online-werbung/banner-formate">Online-Werbung</a><br/><br />
<a href="/datenschutz.html" target="_self" title="Datenschutz">Datenschutz</a>&nbsp;|&nbsp;<a href="/impressum.html" target="_self" title="Impressum">Impressum&nbsp;/&nbsp;Anfahrt</a>&nbsp;|&nbsp;<a href="/sites/all/vfmz/Widerrufsformular.pdf" target="_blank" title="Widerrufsformular PDF-Download">Widerrufsformular</a>&nbsp;| <a href="/agb" target="_self">AGB</a> |&nbsp;<a href="/syburger-verlag">Syburger Verlag - Wir &uuml;ber uns</a> &nbsp;|&nbsp;<a href="/contact" target="_self" title="Kontakt">Kontakt</a></br/></br/></br/></br/></br/></p>
</div>
</div>
<br />
  </div>
<div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "",
         status: true, 
         cookie: true,
         xfbml: true,
         channelUrl: "http://www.motorrad.net/fb_social/channel"
       });
       
       
       
         
     };
     (function() {
       var e = document.createElement('script'); 
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/de_DE/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script><script type="text/javascript">
<!--//--><![CDATA[//><!--
window.___gcfg = {lang:"de"};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();
//--><!]]>
</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=3';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>